Erweiterte Suche

Rechner geht beim Booten mehrmals aus

 
Sie sind hier: Forum » Technik » Hardware » Rechner geht beim Booten mehrmals aus


Autor Nachricht
tjjucki
Schüler


Beiträge: 7



Dabei seit: 01. Nov 2013
Wohnort: D´dorf
Letzter Login: 10. May 2014
# 28.11.2013 - 20:05:30 Leider keine Berechtigung       zitieren


Servus zusammen,

habe seit neustem folgendes Problem. Ich habe mir ein größeres Nt von Corsair (GS 700) eingebaut, voher hatte ich mit einem 420 W´Nt das Problem das sich meine Graffikarte nach dem Zocken oder Filme schauen immer verarbschiedet hat, also ich hatte immer einen Schwarzen Bildschirm und musste über den resset Knopf den rechner Mehrmals neustarten. Mit dem neuem Nt geht mein rechner beim Hochfahren mehrfach automatisch aus und dann wieder an. Er fährt das erste mal bis zum Windows Logo hoch geht dann aus, beim 2ten mal geht er direckt nach den " Bios daten" ( keine Ahnung wie man das nennt) aus und das ganze geht so 10 mal, bis er endlich hochfährt. Nachdem er endlich hochgefahren ist funktioniert alles einwandfrei. Ein Arbeitskollege ist auch ratlos und meint ich soll alles austauchen, da ich nur "billigen Mist" drin habe.


Meine Rechner:

Intel Core i5 750 @ 2.67 GHz
Graffikkarte: Nvidia 460 GTX
Mainboard: Asrock H55M-LE
Arbeitspreicher: 4Gb DDR 3 Ram


Ich hoffe ihr habt eine Idee was es sein kann.

Vielen Dank im vorraus für eure Hilfe.


MfG

tjjucki | Stefan

  Private Nachricht an den User senden E-Mail an den User senden
dp.Magier
Clantreffen Survivor


Beiträge: 1183



Dabei seit: 08. Jan 2013
Wohnort: Twiste
Letzter Login: 12. Nov 2017
# 28.11.2013 - 21:05:31 Leider keine Berechtigung       zitieren


Ich würde sagen du hast irgendwas falsch angeschlossen oder vergessen anzuschliessen...

  Private Nachricht an den User senden E-Mail an den User senden
Wofu
Clantreffen Survivor


Beiträge: 456



User Pic


Dabei seit: 02. Jan 2013
Wohnort: Nürnberg
Letzter Login: 11. Aug 2015
# 28.11.2013 - 21:17:57 Leider keine Berechtigung       zitieren


Hört sich sehr sehr strange an.

Würds ganz spontan mit den Schritten probiern:
1. PC aufmachen und gucken dass nirgendswo ne lästige kleine Schraube nen Kontakt überbrückt.
2. Mit nem Fön o.ä. durchpusten um so viel Staub wie möglich rauszukriegen.
3. Bios hard-resetten (da gibts normalerweise nen Jumper irgendwo den du überbrücken musst, dann kurz Strom einschalten / Powerknopf drücken, dann weg mit dem Jumper und normal starten).
4. Bios wieder einigermaßen rational einstellen (übertakten kannste dir bei dem System eh mehr oder weniger sparn).

Falls es dann immer noch Faxen macht hastn Problem; denn wenn nichmal Bios gescheit bootet kanns eigentlich nur noch an ner defekten CPU oder Mainboard liegen afaik.


Insanity is the logical conclusion of any sane mortal.
  Private Nachricht an den User senden E-Mail an den User senden
dp.Moharia
Dozent


Beiträge: 303



User Pic


Dabei seit: 02. Feb 2012
Wohnort: Kiel
Letzter Login: 02. Oct 2017
# 28.11.2013 - 22:57:45 Leider keine Berechtigung       zitieren


Ich hatte letzens ein ähnliches Problem mit meinem Dienstrechner.
Nach dem Anschluss eines USB Sticks ging das Ding aus.

Dann kam der nur bis zum BIOS Beep um sich sofort wieder auszuschalten.

Dann fuhr der auch mal hoch bis zum Windowseinlogbildschirm und schaltete sich dann wieder aus.

Lange Rede kurzer Sinn: Netzteil war kaputt (Wackelkontakt, defekte Elektronik, wer weiss). Nach dem Tausch lief alles wieder einwandfrei.


Seitdem er gehört hatte, dass ein haariger Tiermensch durch den Himalaya streift, verliess der Yeti nur noch ungern seine Hütte.
  Private Nachricht an den User senden E-Mail an den User senden
dp.Lolly
Veteran


Beiträge: 2617



User Pic


Dabei seit: 06. Dec 2012
Wohnort: Köln
Letzter Login: 19. Nov 2017
# 29.11.2013 - 03:11:38 Leider keine Berechtigung       zitieren


 Zitat
Das mit dem neuen Netzteil hättest du dir wahrscheinlich sparen können. Von der Leistung her hätte das alte für deine Kiste noch gereicht. Ins Blaue getippt sage ich mal Spannungswandler auf dem Mainboard.

Erklärt zumindest das unterschiedliche Verhalten, nach dem Austausch von deinem Netzteil.
Wenn du das gegenprüfen möchtest sollte der Fehler mit den vielen Neustarts nur nach einem "kalten" Einschalten auftreten, aber nicht nach einem Reboot im laufenden System.

Kaltes Einschalten = PC schon eine Weile aus, erstes Einschalten
Reboot im laufenden Sytem = Du sitzt am Rechner und startest neu, nachdem du ihn schon genutzt hast

Lösungsvorschlag:
1. Prüf nicht das Mainboard (zu umständlich), sondern die anderen Teile (Ausschlussverfahren), sprich du leihst dir am besten CPU und RAM von jemandem aus und tauschst sie gegen deine. Wenn der Fehler bleibt ist dein Mainboard schuld und ihr werdet euch voneinander trennen müssen^^

2. Wenn du einen guten PC-Laden kennst, bring die Kiste hin und lass die sich den Kopf zerbrechen :)

--> Zitat Balder


Zuletzt modifiziert von dp.Lolly am 29.11.2013 - 03:11:56


Zombies..Zombies? Zombies!!! Oh ein Kaninchen :>
I don't care, I love it!


  Private Nachricht an den User senden E-Mail an den User senden
tjjucki
Schüler


Beiträge: 7



Dabei seit: 01. Nov 2013
Wohnort: D´dorf
Letzter Login: 10. May 2014
# 29.11.2013 - 21:13:47 Leider keine Berechtigung       zitieren


Naja habe heut das alte Nt eingebaut und siehe da Rechener fährt ohne Probleme hoch. Werde morgen das "defekte" Nt zur Post bringen und auf das Ersatz warten, mal sehen was passiert^^.

Wahrscheinlich hast du recht das das alte Nt ausgereicht hat, aber damit hatte ich das Problem das der Bildschirm nach ner Runde LoL ( nachm ausloggen ) Schwarz wurde und ich den Rechner mehrmals resetten musste damit ich wieder ein vernüftiges Bild hatte.

Ich danke euch für eure Hilfe.


MfG

tjjucki | Stefan

  Private Nachricht an den User senden E-Mail an den User senden
Forum » Technik » Hardware » Rechner geht beim Booten mehrmals aus

Script Copyright by ilch.de | made by psd-resources.de | modified by dp.LuCiFeR | Impressum